How to install a specific node version in Node-RED on the UniPi AXON



  • Did anyone figure how to install a specific node version in Node-RED on the UniPi AXON?

    I would like to install node-red-contrib-modbus@3.6.1 but I tried a lot of things, but still without success.